<!DOCTYPE html><html lang="en-US"><head><meta charset="UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="width=device-width" /><link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Vollkorn&#038;subset=latin%2Clatin-ext&amp;display=swap" /><link media="all" href="https://www.drydeadfish.co.uk/wp-content/cache/autoptimize/css/autoptimize_e0a53965f335f47c2a049b66e479851e.css" rel="stylesheet" /><title>Linux Foundation launches open source digital wallet project | DryDeadFish</title><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.drydeadfish.co.uk/xmlrpc.php" /><link rel="preload" as="image" href="/wp-content/themes/ddf/images/header_tile.jpg" /><link rel="preload" as="image" href="/wp-content/themes/ddf/images/page_background.jpg" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link rel="canonical" href="https://www.drydeadfish.co.uk/linux-foundation-launches-open-source-digital-wallet-project/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Linux Foundation launches open source digital wallet project | DryDeadFish" /><meta property="og:description" content="The Linux Foundation, a non-profit technology consortium that hosts and promotes the development of open source projects including the Linux kernel and Kubernetes, has launched a collaborative effort to develop..." /><meta property="og:url" content="https://www.drydeadfish.co.uk/linux-foundation-launches-open-source-digital-wallet-project/" /><meta property="og:site_name" content="DryDeadFish" /><meta property="article:published_time" content="2022-09-16T07:59:20+00:00" /><meta name="author" content="christopher@melbek.co.uk" /><meta name="twitter:card" content="summary" /><meta name="twitter:label1" content="Written by" /><meta name="twitter:data1" content="christopher@melbek.co.uk" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://www.drydeadfish.co.uk/linux-foundation-launches-open-source-digital-wallet-project/","url":"https://www.drydeadfish.co.uk/linux-foundation-launches-open-source-digital-wallet-project/","name":"Linux Foundation launches open source digital wallet project | DryDeadFish","isPartOf":{"@id":"https://www.drydeadfish.co.uk/#website"},"datePublished":"2022-09-16T07:59:20+00:00","dateModified":"2022-09-16T07:59:20+00:00","author":{"@id":"https://www.drydeadfish.co.uk/#/schema/person/3b9c5fc1a33016ee0f626bb6c9ab8f42"},"breadcrumb":{"@id":"https://www.drydeadfish.co.uk/linux-foundation-launches-open-source-digital-wallet-project/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.drydeadfish.co.uk/linux-foundation-launches-open-source-digital-wallet-project/"]}]},{"@type":"BreadcrumbList","@id":"https://www.drydeadfish.co.uk/linux-foundation-launches-open-source-digital-wallet-project/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.drydeadfish.co.uk/"},{"@type":"ListItem","position":2,"name":"Linux Foundation launches open source digital wallet project"}]},{"@type":"WebSite","@id":"https://www.drydeadfish.co.uk/#website","url":"https://www.drydeadfish.co.uk/","name":"DryDeadFish","description":"-– bonitas non est pessimis esse meliorem –-","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.drydeadfish.co.uk/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"Person","@id":"https://www.drydeadfish.co.uk/#/schema/person/3b9c5fc1a33016ee0f626bb6c9ab8f42","name":"christopher@melbek.co.uk","image":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://www.drydeadfish.co.uk/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/c7a5e1e947ccad84b2b1611bd9c46c75?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/c7a5e1e947ccad84b2b1611bd9c46c75?s=96&d=mm&r=g","caption":"christopher@melbek.co.uk"}}]}</script> <link rel='dns-prefetch' href='//use.fontawesome.com' /><link rel='dns-prefetch' href='//s.w.org' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="DryDeadFish &raquo; Feed" href="https://www.drydeadfish.co.uk/feed/" /><link rel="alternate" type="application/rss+xml" title="DryDeadFish &raquo; Comments Feed" href="https://www.drydeadfish.co.uk/comments/feed/" /><link rel='stylesheet' id='bfa-font-awesome-css'  href='https://use.fontawesome.com/releases/v5.15.4/css/all.css' type='text/css' media='all' /><link rel='stylesheet' id='bfa-font-awesome-v4-shim-css'  href='https://use.fontawesome.com/releases/v5.15.4/css/v4-shims.css' type='text/css' media='all' /><link rel="https://api.w.org/" href="https://www.drydeadfish.co.uk/wp-json/" /><link rel="alternate" type="application/json" href="https://www.drydeadfish.co.uk/wp-json/wp/v2/posts/5677" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.drydeadfish.co.uk/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.drydeadfish.co.uk/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.drydeadfish.co.uk/?p=5677' /><link rel="alternate" type="application/json+oembed" href="https://www.drydeadfish.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.drydeadfish.co.uk%2Flinux-foundation-launches-open-source-digital-wallet-project%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.drydeadfish.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.drydeadfish.co.uk%2Flinux-foundation-launches-open-source-digital-wallet-project%2F&#038;format=xml" />  <script type="text/plain" data-cli-class="cli-blocker-script"  data-cli-script-type="analytics" data-cli-block="true"  data-cli-element-position="head" async src="https://www.googletagmanager.com/gtag/js?id=UA-160337488-1"></script> <script type="text/plain" data-cli-class="cli-blocker-script"  data-cli-script-type="analytics" data-cli-block="true"  data-cli-element-position="head">window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-160337488-1');</script> <link rel="icon" href="https://www.drydeadfish.co.uk/wp-content/uploads/2018/09/cropped-favicon-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.drydeadfish.co.uk/wp-content/uploads/2018/09/cropped-favicon-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.drydeadfish.co.uk/wp-content/uploads/2018/09/cropped-favicon-180x180.png" /><meta name="msapplication-TileImage" content="https://www.drydeadfish.co.uk/wp-content/uploads/2018/09/cropped-favicon-270x270.png" /></head><body class="post-template-default single single-post postid-5677 single-format-standard symple-shortcodes  symple-shortcodes-responsive custom-font-enabled single-author"><div id="toggle-area"> <button class="menu-toggle">Menu</button> <button class="search-toggle">Search</button></div><div id="page" class="hfeed site full-screen"><header id="masthead" class="site-header" role="banner"><div class="header-inner"><div class="header-left"></div><div class="header-right"></div><div class="site-header-l site-non-mobile"></div><div class="site-header-c"><div class="site-title"><a href="https://www.drydeadfish.co.uk/" title="DryDeadFish" rel="home"><noscript><img  width="100%" height="auto" title="DryDeadFish" alt="DryDeadFish" data-src="https://www.drydeadfish.co.uk/wp-content/themes/ddf/images/logo.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.drydeadfish.co.uk/wp-content/themes/ddf/images/logo.png" width="100%" height="auto" title="DryDeadFish" alt="DryDeadFish"></noscript></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.drydeadfish.co.uk/wp-content/themes/ddf/images/logo.png" width="100%" height="auto" title="DryDeadFish" alt="DryDeadFish"></a></div><div class="site-description">-– bonitas non est pessimis esse meliorem –-</div></div><div class="site-header-r site-non-mobile"> <noscript><img  width="51" height="56" title="DryDeadFish" alt="DryDeadFish" data-src="https://www.drydeadfish.co.uk/wp-content/themes/ddf/images/ddf.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.drydeadfish.co.uk/wp-content/themes/ddf/images/ddf.png" width="51" height="56" title="DryDeadFish" alt="DryDeadFish"></noscript></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2051%2056%22%3E%3C/svg%3E' data-src="https://www.drydeadfish.co.uk/wp-content/themes/ddf/images/ddf.png" width="51" height="56" id="header-logo" title="DryDeadFish" alt="DryDeadFish"></div><div class="search-form" style="width: 300px"><form role="search" method="get" class="searchform" action="https://www.drydeadfish.co.uk/"> <input type="text" value="Search this site" name="s" class="search_input" /> <button class="search_btn"><i class="fa fa-search"></i></button></form></div></div><div class="clearfix"></div></header><nav id="main-navigation" class="main-navigation default-nav" role="navigation"> <a class="assistive-text" href="#content" title="Skip to content">Skip to content</a><div class="menu-main-menu-container"><ul id="menu-main-menu" class="nav-menu"><li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-post-parent menu-item-32"><a href="https://www.drydeadfish.co.uk/">Home</a></li><li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-46"><a href="https://www.drydeadfish.co.uk/category/linux-anti-microsoft-news/">News</a></li><li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="https://www.drydeadfish.co.uk/category/linux-open-source/">Linux / Open Source</a></li><li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="https://www.drydeadfish.co.uk/category/articles/">Articles</a></li><li id="menu-item-48" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48"><a href="https://www.drydeadfish.co.uk/poems/">Poems</a></li><li id="menu-item-62" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62"><a href="https://www.drydeadfish.co.uk/legal-information/">Legal</a></li><li id="menu-item-59" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59"><a href="https://www.drydeadfish.co.uk/site-map/">Site Map</a></li><li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="https://www.drydeadfish.co.uk/contact/">Contact</a></li></ul></div></nav><div id="header-images-area"></div><div class="breadcrumbs"><p id="breadcrumbs"><span><span><a href="https://www.drydeadfish.co.uk/">Home</a> » <span class="breadcrumb_last" aria-current="page">Linux Foundation launches open source digital wallet project</span></span></span></p></div><div class="main wrapper"><div id="primary" class="site-content"><div id="content" role="main"><div class="post-outer"><article id="post-5677" class="post-5677 post type-post status-publish format-standard hentry category-linux-anti-microsoft-news"><header class="entry-header"><h1 class="entry-title">Linux Foundation launches open source digital wallet project</h1><div class="header-entry-meta"> <span class="entry-meta-date"><i class="fa fa-calendar" aria-hidden="true"></i> <a href="https://www.drydeadfish.co.uk/linux-foundation-launches-open-source-digital-wallet-project/" title="7:59 am" rel="bookmark"><time class="entry-date" datetime="2022-09-16T07:59:20+00:00">September 16, 2022</time></a></span><span class="entry-meta-category"><i class="fa fa-folder" aria-hidden="true"></i> <a href="https://www.drydeadfish.co.uk/category/linux-anti-microsoft-news/" rel="category tag">Linux, Open Source, &amp; anti Microsoft news</a></span></div></header><div class="entry-content"><p>The Linux Foundation, a non-profit technology consortium that hosts and promotes the development of open source projects including the Linux kernel and Kubernetes, has launched a collaborative effort to develop open source software to support interoperability for a wide range of digital wallet use cases including digital identity and payments.</p> <a href="https://www.nfcw.com/2022/09/15/379227/linux-foundation-launches-open-source-digital-wallet-project/" class="symple-button small brown   " target="_self" title="Visit Site" style="border-radius:3px" rel=""><span class="symple-button-inner" style="border-radius:3px">View Full Article</span></a></div><footer class="entry-meta"></footer></article></div><nav class="nav-single"><h3 class="assistive-text">Post navigation</h3></nav><div id="comments" class="comments-area"></div></div></div><div id="secondary" class="widget-area" role="complementary"><aside id="search-2" class="widget widget_search"><form role="search" method="get" class="searchform" action="https://www.drydeadfish.co.uk/"> <input type="text" value="Search this site" name="s" class="search_input" /> <button class="search_btn"><i class="fa fa-search"></i></button></form></aside><aside id="recent-posts-2" class="widget widget_recent_entries"><h3 class="widget-title">Recent Posts</h3><ul><li> <a href="https://www.drydeadfish.co.uk/linux-foundation-launches-open-source-digital-wallet-project/" aria-current="page">Linux Foundation launches open source digital wallet project</a></li><li> <a href="https://www.drydeadfish.co.uk/microsoft-365-now-auto-updates-apps-on-locked-or-idle-devices/">Microsoft 365 now auto-updates apps on locked or idle devices</a></li><li> <a href="https://www.drydeadfish.co.uk/microsoft-teams-stores-auth-tokens-as-cleartext-in-windows-linux-macs/">Microsoft Teams stores auth tokens as cleartext in Windows, Linux, Macs</a></li><li> <a href="https://www.drydeadfish.co.uk/microsoft-september-2022-patch-tuesday-fixes-zero-day-used-in-attacks-63-flaws/">Microsoft September 2022 Patch Tuesday fixes zero-day used in attacks, 63 flaws</a></li><li> <a href="https://www.drydeadfish.co.uk/linux-foundation-announces-the-openwallet-foundation-to-develop-interoperable-digital-wallets/">Linux Foundation announces the OpenWallet Foundation to develop interoperable digital wallets</a></li></ul></aside><aside id="boxes_widget-3" class="widget widget_boxes_widget"><ul class="content-box-container"><li class="content_box single-box content-box-1" id="content-box-1-2457"> <a href="https://www.ffii.org/"><div class="content-box-solid"><div class="content-box-inner" style="height: auto"><div class="content-box-padding"><div class="content-box-heading-outer"><div class="content-box-heading"><div class="content-box-heading-padding">Software Patents</div></div></div><p>The FFII is a global network of associations dedicated to consumer rights and education about digital media, genuine open standards and patent systems with lesser barriers to competition.</p></div></div></div> </a></li></ul><div style="clear: both"></div></aside><aside id="boxes_widget-4" class="widget widget_boxes_widget"><ul class="content-box-container"><li class="content_box single-box content-box-1" id="content-box-1-2455"> <a href="https://en.wikipedia.org/wiki/Linux"><div class="content-box-solid"><div class="content-box-inner" style="height: auto"><div class="content-box-padding"><div class="content-box-heading-outer"><div class="content-box-heading"><div class="content-box-heading-padding">What is Linux?</div></div></div><p>If you don’t know what Linux is, you should! Get the details.</p></div></div></div> </a></li></ul><div style="clear: both"></div></aside><aside id="boxes_widget-5" class="widget widget_boxes_widget"><ul class="content-box-container"><li class="content_box single-box content-box-1" id="content-box-1-2453"> <a href="https://en.wikipedia.org/wiki/Open_source"><div class="content-box-solid"><div class="content-box-inner" style="height: auto"><div class="content-box-padding"><div class="content-box-heading-outer"><div class="content-box-heading"><div class="content-box-heading-padding">What is Open Source?</div></div></div><p>Freedom, that’s what Open Source is about. Unlock the code.</p></div></div></div> </a></li></ul><div style="clear: both"></div></aside></div></div><footer id="colophon" role="contentinfo"><div class="site-info"><div class="widget-area-container clearfix"><div class="sidebar-container" role="complementary"><div class="widget-area footer-1"><aside id="custom_post_widget-2" class="widget widget_custom_post_widget"><p><noscript><img   alt="ddf_footer" width="38" height="48" data-src="https://www.drydeadfish.co.uk/wp-content/uploads/2014/12/ddf_footer.png" class="alignleft size-full wp-image-36 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignleft size-full wp-image-36" src="https://www.drydeadfish.co.uk/wp-content/uploads/2014/12/ddf_footer.png" alt="ddf_footer" width="38" height="48" /></noscript></noscript><img class="lazyload alignleft size-full wp-image-36" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2038%2048%22%3E%3C/svg%3E' data-src="https://www.drydeadfish.co.uk/wp-content/uploads/2014/12/ddf_footer.png" alt="ddf_footer" width="38" height="48" /></p><h2>DryDeadFish</h2><p>©1999 &#8211; 2022 DryDeadFish (Christopher Pike). All rights reserved. Patent Pending.</p></aside></div></div><div class="sidebar-container" role="complementary"><div class="widget-area footer-2"><aside id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-footer-menu-1-container"><ul id="menu-footer-menu-1" class="menu"><li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84"><a href="https://www.drydeadfish.co.uk/category/articles/">Articles</a></li><li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a href="https://www.drydeadfish.co.uk/category/linux-open-source/">Linux / Open Source software</a></li><li id="menu-item-86" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-86"><a href="https://www.drydeadfish.co.uk/category/linux-anti-microsoft-news/">Linux / Open Source / anti Microsoft News</a></li><li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87"><a href="https://www.drydeadfish.co.uk/poems/">Weird poems</a></li></ul></div></aside></div></div><div class="sidebar-container" role="complementary"><div class="widget-area footer-3"><aside id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-footer-menu-2-container"><ul id="menu-footer-menu-2" class="menu"><li id="menu-item-88" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88"><a href="https://www.drydeadfish.co.uk/legal-information/">Legal Information</a></li><li id="menu-item-2362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-2362"><a href="https://www.drydeadfish.co.uk/privacy/">Privacy</a></li><li id="menu-item-5183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5183"><a href="https://www.drydeadfish.co.uk/cookie-policy/">Cookie Policy</a></li><li id="menu-item-89" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89"><a href="https://www.drydeadfish.co.uk/site-map/">Site Map</a></li><li id="menu-item-90" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90"><a href="https://www.drydeadfish.co.uk/contact/">Contact</a></li></ul></div></aside></div></div><div class="clearfix"></div></div><div class="clearfix"></div></div></footer></div><div id="cookie-law-info-bar" data-nosnippet="true"><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">This site uses cookies to give you the most relevant experience by remembering your preferences and repeat visits. By clicking “Accept All”, you consent to the use of ALL the cookies. However, you may visit "Cookie Settings" to provide a controlled consent.</div><div class="cli-bar-btn_container"><a role='button' id="cookie_action_close_header_reject" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button wt-cli-reject-btn" data-cli_action="reject" style="margin:0px 5px 0px 0px">Reject All</a><a role='button' class="medium cli-plugin-button cli-plugin-main-button cli_settings_button" style="margin:0px 5px 0px 5px">Cookie Settings</a><a id="wt-cli-accept-all-btn" role='button' data-cli_action="accept_all" class="wt-cli-element medium cli-plugin-button wt-cli-accept-all-btn cookie_action_close_header cli_action_button">Accept All</a></div></div></span></div><div id="cookie-law-info-again" data-nosnippet="true"><span id="cookie_hdr_showagain">Manage consent</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"><div class="cli-modal-dialog" role="document"><div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> <span class="wt-cli-sr-only">Close</span> </button><div class="cli-modal-body"><div class="cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-privacy-overview"><h4>Privacy Overview</h4><div class="cli-privacy-content"><div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div></div> <a class="cli-privacy-readmore" aria-label="Show more" role="button" data-readmore-text="Show more" data-readless-text="Show less"></a></div></div><div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab"> Necessary </a><div class="wt-cli-necessary-checkbox"> <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  /> <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label></div> <span class="cli-necessary-caption">Always Enabled</span></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="necessary"><div class="wt-cli-cookie-description"> Necessary cookies are absolutely essential for the website to function properly. These cookies ensure basic functionalities and security features of the website, anonymously.<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Duration</th><th class="cookielawinfo-column-4">Description</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-advertisement</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">Set by the GDPR Cookie Consent plugin, this cookie is used to record the user consent for the cookies in the "Advertisement" category .</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-analytics</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Analytics".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-functional</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by GDPR cookie consent to record the user consent for the cookies in the category "Functional".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-necessary</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookies is used to store the user consent for the cookies in the category "Necessary".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-others</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Other.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-performance</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Performance".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">viewed_cookie_policy</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by the GDPR Cookie Consent plugin and is used to store whether or not user has consented to the use of cookies. It does not store any personal data.</td></tr></tbody></table></div></div></div></div><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="functional" data-toggle="cli-toggle-tab"> Functional </a><div class="cli-switch"> <input type="checkbox" id="wt-cli-checkbox-functional" class="cli-user-preference-checkbox"  data-id="checkbox-functional" /> <label for="wt-cli-checkbox-functional" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Functional</span></label></div></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="functional"><div class="wt-cli-cookie-description"> Functional cookies help to perform certain functionalities like sharing the content of the website on social media platforms, collect feedbacks, and other third-party features.</div></div></div></div><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="performance" data-toggle="cli-toggle-tab"> Performance </a><div class="cli-switch"> <input type="checkbox" id="wt-cli-checkbox-performance" class="cli-user-preference-checkbox"  data-id="checkbox-performance" /> <label for="wt-cli-checkbox-performance" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Performance</span></label></div></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="performance"><div class="wt-cli-cookie-description"> Performance cookies are used to understand and analyze the key performance indexes of the website which helps in delivering a better user experience for the visitors.</div></div></div></div><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="analytics" data-toggle="cli-toggle-tab"> Analytics </a><div class="cli-switch"> <input type="checkbox" id="wt-cli-checkbox-analytics" class="cli-user-preference-checkbox"  data-id="checkbox-analytics" /> <label for="wt-cli-checkbox-analytics" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Analytics</span></label></div></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="analytics"><div class="wt-cli-cookie-description"> Analytical cookies are used to understand how visitors interact with the website. These cookies help provide information on metrics the number of visitors, bounce rate, traffic source, etc.<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Duration</th><th class="cookielawinfo-column-4">Description</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_ga</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4">The _ga cookie, installed by Google Analytics, calculates visitor, session and campaign data and also keeps track of site usage for the site's analytics report. The cookie stores information anonymously and assigns a randomly generated number to recognize unique visitors.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_gat_gtag_UA_160337488_1</td><td class="cookielawinfo-column-3">1 minute</td><td class="cookielawinfo-column-4">This cookie is set by Google and is used to distinguish users.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_gid</td><td class="cookielawinfo-column-3">1 day</td><td class="cookielawinfo-column-4">Installed by Google Analytics, _gid cookie stores information on how visitors use a website, while also creating an analytics report of the website's performance. Some of the data that are collected include the number of visitors, their source, and the pages they visit anonymously.</td></tr></tbody></table></div></div></div></div><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="advertisement" data-toggle="cli-toggle-tab"> Advertisement </a><div class="cli-switch"> <input type="checkbox" id="wt-cli-checkbox-advertisement" class="cli-user-preference-checkbox"  data-id="checkbox-advertisement" /> <label for="wt-cli-checkbox-advertisement" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Advertisement</span></label></div></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="advertisement"><div class="wt-cli-cookie-description"> Advertisement cookies are used to provide visitors with relevant ads and marketing campaigns. These cookies track visitors across websites and collect information to provide customized ads.</div></div></div></div><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="others" data-toggle="cli-toggle-tab"> Others </a><div class="cli-switch"> <input type="checkbox" id="wt-cli-checkbox-others" class="cli-user-preference-checkbox"  data-id="checkbox-others" /> <label for="wt-cli-checkbox-others" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Others</span></label></div></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="others"><div class="wt-cli-cookie-description"> Other uncategorized cookies are those that are being analyzed and have not been classified into a category as yet.</div></div></div></div></div></div></div></div><div class="cli-modal-footer"><div class="wt-cli-element cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-tab-footer wt-cli-privacy-overview-actions"> <a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">SAVE &amp; ACCEPT</a></div><div class="wt-cli-ckyes-footer-section"><div class="wt-cli-ckyes-brand-logo">Powered by <a href="https://www.cookieyes.com/"><noscript><img  alt="CookieYes Logo" data-src="https://www.drydeadfish.co.uk/wp-content/plugins/cookie-law-info/public/images/logo-cookieyes.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.drydeadfish.co.uk/wp-content/plugins/cookie-law-info/public/images/logo-cookieyes.svg" alt="CookieYes Logo"></noscript></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.drydeadfish.co.uk/wp-content/plugins/cookie-law-info/public/images/logo-cookieyes.svg" alt="CookieYes Logo"></a></div></div></div></div></div></div></div></div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <a class="topbutton" href="#">&nbsp;</a><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.drydeadfish.co.uk/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=3.1.1.1'></script> <script defer src="https://www.drydeadfish.co.uk/wp-content/cache/autoptimize/js/autoptimize_3fafc551fa452fda79448d2c5eb10e9c.js"></script></body></html>